<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://telefononews.it/xmlrpc.php" /><link rel="icon" type="image/png" href="https://telefononews.it/wp-content/uploads/2019/05/icotel.png"><link media="all" href="https://telefononews.it/wp-content/cache/autoptimize/css/autoptimize_e0fed95f68ef1899290b3e6ea3557804.css" rel="stylesheet" /><title>LG Q92 è realtà: nuovo smartphone dalle ottime specifiche, ecco quanto costa</title><meta name="description" content="LG Q92 è realtà: nuovo smartphone dalle ottime specifiche, ecco quanto costa. Andiamo a scoprirne di più." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://telefononews.it/notizie/lg-q92-e-realta-nuovo-smartphone-dalle-ottime-specifiche-ecco-quanto-costa/" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://telefononews.it/#website","url":"https://telefononews.it/","name":"telefononews.it","description":"tutto su smartphone apple e android","potentialAction":[{"@type":"SearchAction","target":"https://telefononews.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://telefononews.it/notizie/lg-q92-e-realta-nuovo-smartphone-dalle-ottime-specifiche-ecco-quanto-costa/#primaryimage","inLanguage":"it-IT","url":"https://telefononews.it/wp-content/uploads/2020/08/LG-Q92-scaled.jpg","width":1068,"height":549,"caption":"LG Q92"},{"@type":"WebPage","@id":"https://telefononews.it/notizie/lg-q92-e-realta-nuovo-smartphone-dalle-ottime-specifiche-ecco-quanto-costa/#webpage","url":"https://telefononews.it/notizie/lg-q92-e-realta-nuovo-smartphone-dalle-ottime-specifiche-ecco-quanto-costa/","name":"LG Q92 \u00e8 realt\u00e0: nuovo smartphone dalle ottime specifiche, ecco quanto costa","isPartOf":{"@id":"https://telefononews.it/#website"},"primaryImageOfPage":{"@id":"https://telefononews.it/notizie/lg-q92-e-realta-nuovo-smartphone-dalle-ottime-specifiche-ecco-quanto-costa/#primaryimage"},"datePublished":"2020-08-25T05:01:40+00:00","dateModified":"2020-08-25T05:01:40+00:00","author":{"@id":"https://telefononews.it/#/schema/person/d70544ae15b21ec9e7015d3b63dad562"},"description":"LG Q92 \u00e8 realt\u00e0: nuovo smartphone dalle ottime specifiche, ecco quanto costa. Andiamo a scoprirne di pi\u00f9.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://telefononews.it/notizie/lg-q92-e-realta-nuovo-smartphone-dalle-ottime-specifiche-ecco-quanto-costa/"]}]},{"@type":["Person"],"@id":"https://telefononews.it/#/schema/person/d70544ae15b21ec9e7015d3b63dad562","name":"telefonino","image":{"@type":"ImageObject","@id":"https://telefononews.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/93eef6b681541da858c06d0e745d2809?s=96&d=mm&r=g","caption":"telefonino"},"sameAs":["https://www.facebook.com/pages/Telefono-News/199100210101044"]}]}</script> <link rel='dns-prefetch' href='//cdn.jsdelivr.net' /><link href='https://cdn.onesignal.com' rel='preconnect' /><link href='https://www.googletagservices.com' rel='preconnect' /><link href='https://onesignal.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="telefononews.it &raquo; Feed" href="https://telefononews.it/feed/" /><link rel="alternate" type="application/rss+xml" title="telefononews.it &raquo; Feed dei commenti" href="https://telefononews.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="telefononews.it &raquo; LG Q92 è realtà: nuovo smartphone dalle ottime specifiche, ecco quanto costa Feed dei commenti" href="https://telefononews.it/notizie/lg-q92-e-realta-nuovo-smartphone-dalle-ottime-specifiche-ecco-quanto-costa/feed/" /><link rel='https://api.w.org/' href='https://telefononews.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://telefononews.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://telefononews.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://telefononews.it/?p=46009' /><link rel="alternate" type="application/json+oembed" href="https://telefononews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelefononews.it%2Fnotizie%2Flg-q92-e-realta-nuovo-smartphone-dalle-ottime-specifiche-ecco-quanto-costa%2F" /><link rel="alternate" type="text/xml+oembed" href="https://telefononews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelefononews.it%2Fnotizie%2Flg-q92-e-realta-nuovo-smartphone-dalle-ottime-specifiche-ecco-quanto-costa%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="onesignal" content="wordpress-plugin"/><link rel="amphtml" href="https://telefononews.it/notizie/lg-q92-e-realta-nuovo-smartphone-dalle-ottime-specifiche-ecco-quanto-costa/?amp">  <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://telefononews.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://telefononews.it/category/cellulari/",
                    "name": "Cellulari"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://telefononews.it/notizie/lg-q92-e-realta-nuovo-smartphone-dalle-ottime-specifiche-ecco-quanto-costa/",
                    "name": "LG Q92 è realtà: nuovo smartphone dalle ottime specifiche, ecco quanto costa"                                
                }
            }    
        ]
    }</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-46009 single-format-standard td-standard-pack lg-q92-e-realta-nuovo-smartphone-dalle-ottime-specifiche-ecco-quanto-costa global-block-template-1 single_template_2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/www.telefononews.it" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/telefononews1" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-21232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-has-children menu-item-21232"><a href="https://telefononews.it/recensioni-smartphone/">Recensioni Smartphone<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://telefononews.it/category/cellulari/asus-cellulari/">Asus</a></li><li class="menu-item-0"><a href="https://telefononews.it/category/cellulari/htc/">HTC</a></li><li class="menu-item-0"><a href="https://telefononews.it/category/cellulari/huawei/">Huawei</a></li><li class="menu-item-0"><a href="https://telefononews.it/category/cellulari/lg/">LG</a></li><li class="menu-item-0"><a href="https://telefononews.it/category/cellulari/mlais/">Mlais</a></li><li class="menu-item-0"><a href="https://telefononews.it/category/cellulari/motorola/">motorola</a></li><li class="menu-item-0"><a href="https://telefononews.it/category/cellulari/nokia/">Nokia</a></li><li class="menu-item-0"><a href="https://telefononews.it/category/cellulari/oppo-cellulari/">OPPO</a></li><li class="menu-item-0"><a href="https://telefononews.it/category/cellulari/philips/">Philips</a></li><li class="menu-item-0"><a href="https://telefononews.it/category/cellulari/samsung/">Samsung</a></li><li class="menu-item-0"><a href="https://telefononews.it/category/cellulari/sony-cellulari/">Sony</a></li><li class="menu-item-0"><a href="https://telefononews.it/category/cellulari/xiaomi-cellulari/">Xiaomi</a></li></ul></li><li id="menu-item-21236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21236"><a href="https://telefononews.it/applicazioni-apple/">Applicazioni Apple</a></li><li id="menu-item-21237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21237"><a href="https://telefononews.it/applicazioni-play-store-android/">Applicazioni Android</a></li><li id="menu-item-14903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14903"><a href="https://telefononews.it/category/tablet-2/">Tablet</a></li><li id="menu-item-21238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21238"><a href="https://telefononews.it/tutorial-e-guide/">Tutorial e guide</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOGIN"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://telefononews.it/privacy-gdpr/">privacy GDPR</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia Password"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://telefononews.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-2 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > 25,Ago,2020</div></div><div class="menu-top-container"><ul id="menu-alto" class="top-header-menu"><li id="menu-item-21222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-21222"><a href="https://telefononews.it/android/">ANDROID</a></li><li id="menu-item-21223" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21223"><a href="https://telefononews.it/apple/">APPLE</a></li><li id="menu-item-38590" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38590"><a href="https://telefononews.it/samsung/">SAMSUNG</a></li><li id="menu-item-38589" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38589"><a href="https://telefononews.it/huawei/">HUAWEI</a></li></ul></div></div><div class="td-header-sp-top-widget"></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://telefononews.it/privacy-gdpr/">privacy GDPR</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Una password ti verrà inviata via email.</div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://telefononews.it/"> <img class="td-retina-data" data-retina="https://telefononews.it/wp-content/uploads/2016/04/logotel.jpg" src="https://telefononews.it/wp-content/uploads/2016/04/logotel.jpg" alt="smartphone notizie, tutorial" title="smartphone notizie, tutorial"/> </a> <a class="td-header-logo td-sticky-header" href="https://telefononews.it/"> <img class="td-retina-data" data-retina="https://telefononews.it/wp-content/uploads/2019/05/logo180.jpg" src="https://telefononews.it/wp-content/uploads/2019/05/logo90.jpg" alt="smartphone notizie, tutorial" title="smartphone notizie, tutorial"/> </a></div><div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu menu-item-21232"><a href="https://telefononews.it/recensioni-smartphone/">Recensioni Smartphone</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_9fe td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_1_9fe" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_9fe" id="tdi_2_644" data-td_block_id="tdi_1_9fe" data-td_filter_value="" href="https://telefononews.it/category/cellulari/">Tutto</a><a class="mega-menu-sub-cat-tdi_1_9fe"  id="tdi_3_c64" data-td_block_id="tdi_1_9fe" data-td_filter_value="2377" href="https://telefononews.it/category/cellulari/asus-cellulari/">Asus</a><a class="mega-menu-sub-cat-tdi_1_9fe"  id="tdi_4_c5f" data-td_block_id="tdi_1_9fe" data-td_filter_value="46" href="https://telefononews.it/category/cellulari/htc/">HTC</a><a class="mega-menu-sub-cat-tdi_1_9fe"  id="tdi_5_f99" data-td_block_id="tdi_1_9fe" data-td_filter_value="88" href="https://telefononews.it/category/cellulari/huawei/">Huawei</a><a class="mega-menu-sub-cat-tdi_1_9fe"  id="tdi_6_5fc" data-td_block_id="tdi_1_9fe" data-td_filter_value="90" href="https://telefononews.it/category/cellulari/lg/">LG</a><a class="mega-menu-sub-cat-tdi_1_9fe"  id="tdi_7_5bb" data-td_block_id="tdi_1_9fe" data-td_filter_value="2428" href="https://telefononews.it/category/cellulari/mlais/">Mlais</a><a class="mega-menu-sub-cat-tdi_1_9fe"  id="tdi_8_deb" data-td_block_id="tdi_1_9fe" data-td_filter_value="20" href="https://telefononews.it/category/cellulari/motorola/">motorola</a><a class="mega-menu-sub-cat-tdi_1_9fe"  id="tdi_9_ed4" data-td_block_id="tdi_1_9fe" data-td_filter_value="17" href="https://telefononews.it/category/cellulari/nokia/">Nokia</a><a class="mega-menu-sub-cat-tdi_1_9fe"  id="tdi_10_4d8" data-td_block_id="tdi_1_9fe" data-td_filter_value="3992" href="https://telefononews.it/category/cellulari/oppo-cellulari/">OPPO</a><a class="mega-menu-sub-cat-tdi_1_9fe"  id="tdi_11_fc5" data-td_block_id="tdi_1_9fe" data-td_filter_value="61" href="https://telefononews.it/category/cellulari/philips/">Philips</a><a class="mega-menu-sub-cat-tdi_1_9fe"  id="tdi_12_fc4" data-td_block_id="tdi_1_9fe" data-td_filter_value="39" href="https://telefononews.it/category/cellulari/samsung/">Samsung</a><a class="mega-menu-sub-cat-tdi_1_9fe"  id="tdi_13_d4b" data-td_block_id="tdi_1_9fe" data-td_filter_value="424" href="https://telefononews.it/category/cellulari/sony-cellulari/">Sony</a><a class="mega-menu-sub-cat-tdi_1_9fe"  id="tdi_14_040" data-td_block_id="tdi_1_9fe" data-td_filter_value="3886" href="https://telefononews.it/category/cellulari/xiaomi-cellulari/">Xiaomi</a></div></div><div id=tdi_1_9fe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://telefononews.it/notizie/lg-q92-e-realta-nuovo-smartphone-dalle-ottime-specifiche-ecco-quanto-costa/" rel="bookmark" class="td-image-wrap " title="LG Q92 è realtà: nuovo smartphone dalle ottime specifiche, ecco quanto costa" ><img width="218" height="150" class="entry-thumb" src="https://telefononews.it/wp-content/uploads/2020/08/LG-Q92-218x150.jpg"  srcset="https://telefononews.it/wp-content/uploads/2020/08/LG-Q92-218x150.jpg 218w, https://telefononews.it/wp-content/uploads/2020/08/LG-Q92-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="LG Q92" title="LG Q92 è realtà: nuovo smartphone dalle ottime specifiche, ecco quanto costa" /></a></div> <a href="https://telefononews.it/category/cellulari/" class="td-post-category">Cellulari</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://telefononews.it/notizie/lg-q92-e-realta-nuovo-smartphone-dalle-ottime-specifiche-ecco-quanto-costa/" rel="bookmark" title="LG Q92 è realtà: nuovo smartphone dalle ottime specifiche, ecco quanto costa">LG Q92 è realtà: nuovo smartphone dalle ottime specifiche, ecco quanto&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://telefononews.it/notizie/caratteristiche-galaxy-m51-nuovi-rumors-sullattesissimo-smartphone/" rel="bookmark" class="td-image-wrap " title="Caratteristiche Galaxy M51: nuovi rumors sull&#8217;attesissimo smartphone" ><img width="218" height="150" class="entry-thumb" src="https://telefononews.it/wp-content/uploads/2020/08/Caratteristiche-Galaxy-M51-218x150.jpg"  srcset="https://telefononews.it/wp-content/uploads/2020/08/Caratteristiche-Galaxy-M51-218x150.jpg 218w, https://telefononews.it/wp-content/uploads/2020/08/Caratteristiche-Galaxy-M51-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Caratteristiche Galaxy M51" title="Caratteristiche Galaxy M51: nuovi rumors sull&#8217;attesissimo smartphone" /></a></div> <a href="https://telefononews.it/category/cellulari/" class="td-post-category">Cellulari</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://telefononews.it/notizie/caratteristiche-galaxy-m51-nuovi-rumors-sullattesissimo-smartphone/" rel="bookmark" title="Caratteristiche Galaxy M51: nuovi rumors sull&#8217;attesissimo smartphone">Caratteristiche Galaxy M51: nuovi rumors sull&#8217;attesissimo smartphone</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://telefononews.it/notizie/moto-g9-debutta-ottimo-smartphone-dalla-super-autonomia-arriva-anche-in-italia/" rel="bookmark" class="td-image-wrap " title="Moto G9 debutta: ottimo smartphone dalla super autonomia arriva anche in Italia" ><img width="218" height="150" class="entry-thumb" src="https://telefononews.it/wp-content/uploads/2020/08/Moto-G9-218x150.jpg"  srcset="https://telefononews.it/wp-content/uploads/2020/08/Moto-G9-218x150.jpg 218w, https://telefononews.it/wp-content/uploads/2020/08/Moto-G9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Moto G9" title="Moto G9 debutta: ottimo smartphone dalla super autonomia arriva anche in Italia" /></a></div> <a href="https://telefononews.it/category/cellulari/" class="td-post-category">Cellulari</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://telefononews.it/notizie/moto-g9-debutta-ottimo-smartphone-dalla-super-autonomia-arriva-anche-in-italia/" rel="bookmark" title="Moto G9 debutta: ottimo smartphone dalla super autonomia arriva anche in Italia">Moto G9 debutta: ottimo smartphone dalla super autonomia arriva anche in&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://telefononews.it/notizie/aggiornamento-samsung-galaxy-note-9-ufficiali-le-patch-di-agosto-2020/" rel="bookmark" class="td-image-wrap " title="Aggiornamento Samsung Galaxy Note 9: ufficiali le patch di agosto 2020" ><img width="218" height="150" class="entry-thumb" src="https://telefononews.it/wp-content/uploads/2019/07/Samsung-Galaxy-Note-9-218x150.jpg"  srcset="https://telefononews.it/wp-content/uploads/2019/07/Samsung-Galaxy-Note-9-218x150.jpg 218w, https://telefononews.it/wp-content/uploads/2019/07/Samsung-Galaxy-Note-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Aggiornamento Samsung Galaxy Note 9" title="Aggiornamento Samsung Galaxy Note 9: ufficiali le patch di agosto 2020" /></a></div> <a href="https://telefononews.it/category/cellulari/" class="td-post-category">Cellulari</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://telefononews.it/notizie/aggiornamento-samsung-galaxy-note-9-ufficiali-le-patch-di-agosto-2020/" rel="bookmark" title="Aggiornamento Samsung Galaxy Note 9: ufficiali le patch di agosto 2020">Aggiornamento Samsung Galaxy Note 9: ufficiali le patch di agosto 2020</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_9fe" data-td_block_id="tdi_1_9fe" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_9fe" data-td_block_id="tdi_1_9fe" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21236"><a href="https://telefononews.it/applicazioni-apple/">Applicazioni Apple</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21237"><a href="https://telefononews.it/applicazioni-play-store-android/">Applicazioni Android</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14903"><a href="https://telefononews.it/category/tablet-2/">Tablet</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21238"><a href="https://telefononews.it/tutorial-e-guide/">Tutorial e guide</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://telefononews.it/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://telefononews.it/"> <img class="td-retina-data" data-retina="https://telefononews.it/wp-content/uploads/2019/05/logo180.jpg" src="https://telefononews.it/wp-content/uploads/2019/05/logo90.jpg" alt="smartphone notizie, tutorial" title="smartphone notizie, tutorial"/> <span class="td-visual-hidden">telefononews.it</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_15_540 td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3163365386069929" data-ad-slot="9482633152"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3163365386069929" data-ad-slot="9482633152"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3163365386069929" data-ad-slot="9482633152"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3163365386069929" data-ad-slot="9482633152"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-46009" class="post-46009 post type-post status-publish format-standard has-post-thumbnail category-cellulari category-lg category-notizie tag-lg-q92" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://telefononews.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Guarda tutti i post in Cellulari" class="entry-crumb" href="https://telefononews.it/category/cellulari/">Cellulari</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">LG Q92 è realtà: nuovo smartphone dalle ottime specifiche, ecco quanto costa</span></div></div><ul class="td-category"><li class="entry-category"><a  href="https://telefononews.it/category/cellulari/">Cellulari</a></li><li class="entry-category"><a  href="https://telefononews.it/category/cellulari/lg/">LG</a></li><li class="entry-category"><a  href="https://telefononews.it/category/notizie/">Notizie</a></li></ul><header class="td-post-title"><h1 class="entry-title">LG Q92 è realtà: nuovo smartphone dalle ottime specifiche, ecco quanto costa</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-25T06:01:40+01:00" >Ago 25, 2020</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-46009">57</span></div></div></header></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://telefononews.it/notizie/lg-q92-e-realta-nuovo-smartphone-dalle-ottime-specifiche-ecco-quanto-costa/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftelefononews.it%2Fnotizie%2Flg-q92-e-realta-nuovo-smartphone-dalle-ottime-specifiche-ecco-quanto-costa%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=LG+Q92+%C3%A8+realt%C3%A0%3A+nuovo+smartphone+dalle+ottime+specifiche%2C+ecco+quanto+costa&url=https%3A%2F%2Ftelefononews.it%2Fnotizie%2Flg-q92-e-realta-nuovo-smartphone-dalle-ottime-specifiche-ecco-quanto-costa%2F&via=telefononews1"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://telefononews.it/notizie/lg-q92-e-realta-nuovo-smartphone-dalle-ottime-specifiche-ecco-quanto-costa/&amp;media=https://telefononews.it/wp-content/uploads/2020/08/LG-Q92-scaled.jpg&description=LG Q92 è realtà: nuovo smartphone dalle ottime specifiche, ecco quanto costa. Andiamo a scoprirne di più."><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=LG+Q92+%C3%A8+realt%C3%A0%3A+nuovo+smartphone+dalle+ottime+specifiche%2C+ecco+quanto+costa %0A%0A https://telefononews.it/notizie/lg-q92-e-realta-nuovo-smartphone-dalle-ottime-specifiche-ecco-quanto-costa/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://telefononews.it/notizie/lg-q92-e-realta-nuovo-smartphone-dalle-ottime-specifiche-ecco-quanto-costa/&title=LG+Q92+%C3%A8+realt%C3%A0%3A+nuovo+smartphone+dalle+ottime+specifiche%2C+ecco+quanto+costa"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://telefononews.it/notizie/lg-q92-e-realta-nuovo-smartphone-dalle-ottime-specifiche-ecco-quanto-costa/&title=LG+Q92+%C3%A8+realt%C3%A0%3A+nuovo+smartphone+dalle+ottime+specifiche%2C+ecco+quanto+costa"><div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=LG Q92 è realtà: nuovo smartphone dalle ottime specifiche, ecco quanto costa&body=https://telefononews.it/notizie/lg-q92-e-realta-nuovo-smartphone-dalle-ottime-specifiche-ecco-quanto-costa/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://telefononews.it/notizie/lg-q92-e-realta-nuovo-smartphone-dalle-ottime-specifiche-ecco-quanto-costa/&text=LG+Q92+%C3%A8+realt%C3%A0%3A+nuovo+smartphone+dalle+ottime+specifiche%2C+ecco+quanto+costa"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><img width="696" height="358" class="entry-thumb" src="https://telefononews.it/wp-content/uploads/2020/08/LG-Q92-696x358.jpg" srcset="https://telefononews.it/wp-content/uploads/2020/08/LG-Q92-696x358.jpg 696w, https://telefononews.it/wp-content/uploads/2020/08/LG-Q92-300x154.jpg 300w, https://telefononews.it/wp-content/uploads/2020/08/LG-Q92-1024x527.jpg 1024w, https://telefononews.it/wp-content/uploads/2020/08/LG-Q92-768x395.jpg 768w, https://telefononews.it/wp-content/uploads/2020/08/LG-Q92-scaled.jpg 1068w, https://telefononews.it/wp-content/uploads/2020/08/LG-Q92-817x420.jpg 817w" sizes="(max-width: 696px) 100vw, 696px" alt="LG Q92" title="LG Q92"/></div><p><strong>LG Q92</strong> è ufficiale. Ci troviamo di fronte ad un nuovo terminale di fascia media caratterizzato da un buon hardware.</p>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft tdi_16_dde td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3163365386069929" data-ad-slot="7136345465"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3163365386069929" data-ad-slot="7136345465"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3163365386069929" data-ad-slot="7136345465"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3163365386069929" data-ad-slot="7136345465"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>A seguire diamo subito uno sguardo alla<strong> scheda tecnica completa</strong>:</p><ul><li style="text-align: center;">Processore: Octa-core Qualcomm Snapdragon 765G a 7nm (Octa Core (1 x 2.4GHz + 1 x 2.2GHz + 6 x 1.8GHz Kryo 475)<br /> GPU: Adreno 620<br /> Pannello: 6,67&#8243; con risoluzione FHD+ (2400&#215;1080 pixel), PunchHole Display in rapporto 20:9<br /> Memoria:<br /> 6GB di RAM<br /> 128GB di memoria di archiviazione espandibile tramite slot microSD sino a 2TB<br /> Fotocamera:<br /> Quadrupla Posteriore: 48+8+5+2MP (principale + ultra grandangolare + profondità + macro)<br /> Fotocamera Anteriore: 32MP<br /> Connettività: 5G SA/NSA Dual 4G VoLTE, Bluetooth 5.0, Wi-Fi 802.11 ac (2.4GHz + 5GHz), GPS, NFC, USB-C<br /> Audio: speaker stereo, jack da 3,5mm<br /> Sensori: impronte digitali laterale<br /> Batteria: 4.000 mAh con supporto alla ricarica rapida<br /> Dimensioni e peso:<br /> 166,5 × 77,3 × 8,5 mm<br /> 193 grammi<br /> Altro: Certificazione militare MIL-STD 810G Compliance<br /> Android 10</li></ul><p>Infine, il <strong>dispositivo di LG</strong> inizialmente si potrà acquistare solo in Corea a 499.00 Won, circa 355 euro al  cambio attuale. La disponibilità è prevista a partire da domani 26 agosto 2020.</p><p>Leggi anche: <a href="https://telefononews.it/notizie/lg-k31-e-ufficiale-nuovo-smartphone-di-fascia-bassa-ecco-dove-acquistarlo/" target="_blank" rel="noopener noreferrer">LG K31 è ufficiale: nuovo smartphone di fascia bassa, ecco dove acquistarlo</a></p></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://telefononews.it/tag/lg-q92/">LG Q92</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://telefononews.it/notizie/lg-q92-e-realta-nuovo-smartphone-dalle-ottime-specifiche-ecco-quanto-costa/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftelefononews.it%2Fnotizie%2Flg-q92-e-realta-nuovo-smartphone-dalle-ottime-specifiche-ecco-quanto-costa%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=LG+Q92+%C3%A8+realt%C3%A0%3A+nuovo+smartphone+dalle+ottime+specifiche%2C+ecco+quanto+costa&url=https%3A%2F%2Ftelefononews.it%2Fnotizie%2Flg-q92-e-realta-nuovo-smartphone-dalle-ottime-specifiche-ecco-quanto-costa%2F&via=telefononews1"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://telefononews.it/notizie/lg-q92-e-realta-nuovo-smartphone-dalle-ottime-specifiche-ecco-quanto-costa/&amp;media=https://telefononews.it/wp-content/uploads/2020/08/LG-Q92-scaled.jpg&description=LG Q92 è realtà: nuovo smartphone dalle ottime specifiche, ecco quanto costa. Andiamo a scoprirne di più."><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=LG+Q92+%C3%A8+realt%C3%A0%3A+nuovo+smartphone+dalle+ottime+specifiche%2C+ecco+quanto+costa %0A%0A https://telefononews.it/notizie/lg-q92-e-realta-nuovo-smartphone-dalle-ottime-specifiche-ecco-quanto-costa/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://telefononews.it/notizie/lg-q92-e-realta-nuovo-smartphone-dalle-ottime-specifiche-ecco-quanto-costa/&title=LG+Q92+%C3%A8+realt%C3%A0%3A+nuovo+smartphone+dalle+ottime+specifiche%2C+ecco+quanto+costa"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://telefononews.it/notizie/lg-q92-e-realta-nuovo-smartphone-dalle-ottime-specifiche-ecco-quanto-costa/&title=LG+Q92+%C3%A8+realt%C3%A0%3A+nuovo+smartphone+dalle+ottime+specifiche%2C+ecco+quanto+costa"><div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=LG Q92 è realtà: nuovo smartphone dalle ottime specifiche, ecco quanto costa&body=https://telefononews.it/notizie/lg-q92-e-realta-nuovo-smartphone-dalle-ottime-specifiche-ecco-quanto-costa/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://telefononews.it/notizie/lg-q92-e-realta-nuovo-smartphone-dalle-ottime-specifiche-ecco-quanto-costa/&text=LG+Q92+%C3%A8+realt%C3%A0%3A+nuovo+smartphone+dalle+ottime+specifiche%2C+ecco+quanto+costa"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://telefononews.it/notizie/caratteristiche-galaxy-m51-nuovi-rumors-sullattesissimo-smartphone/">Caratteristiche Galaxy M51: nuovi rumors sull&#8217;attesissimo smartphone</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://telefononews.it/notizie/promozione-gb-illimitati-tim-agosto-2020-la-mega-offerta-e-disponibile/">Promozione GB Illimitati TIM agosto 2020: la mega offerta è disponibile!</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://telefononews.it/author/torres2012/">telefonino</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="telefonino"></span><meta itemprop="datePublished" content="2020-08-25T06:01:40+01:00"><meta itemprop="dateModified" content="2020-08-25T06:01:40+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://telefononews.it/notizie/lg-q92-e-realta-nuovo-smartphone-dalle-ottime-specifiche-ecco-quanto-costa/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://telefononews.it/wp-content/uploads/2019/05/logo90.jpg"></span><meta itemprop="name" content="telefononews.it"></span><meta itemprop="headline " content="LG Q92 è realtà: nuovo smartphone dalle ottime specifiche, ecco quanto costa"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://telefononews.it/wp-content/uploads/2020/08/LG-Q92-scaled.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="549"></span></footer><div id="disqus_thread"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_popular_categories td_block_widget tdi_18_f45 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_18_f45" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SEZIONI PRINCIPALI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://telefononews.it/category/cellulari/"><span class="td-cat-name">Cellulari</span><span class="td-cat-no">4308</span></a></li><li><a href="https://telefononews.it/category/notizie/"><span class="td-cat-name">Notizie</span><span class="td-cat-no">3654</span></a></li><li><a href="https://telefononews.it/category/cellulari/samsung/"><span class="td-cat-name">Samsung</span><span class="td-cat-no">1735</span></a></li><li><a href="https://telefononews.it/category/offerte/"><span class="td-cat-name">Offerte</span><span class="td-cat-no">1185</span></a></li><li><a href="https://telefononews.it/category/apple-iphone/"><span class="td-cat-name">Apple</span><span class="td-cat-no">784</span></a></li><li><a href="https://telefononews.it/category/tutorial/"><span class="td-cat-name">Tutorial</span><span class="td-cat-no">762</span></a></li><li><a href="https://telefononews.it/category/operatori-telefonia-mobile/"><span class="td-cat-name">Operatori telefonia mobile</span><span class="td-cat-no">713</span></a></li><li><a href="https://telefononews.it/category/applicazioni/"><span class="td-cat-name">Applicazioni</span><span class="td-cat-no">576</span></a></li><li><a href="https://telefononews.it/category/cellulari/huawei/"><span class="td-cat-name">Huawei</span><span class="td-cat-no">440</span></a></li></ul></div></div></div></div></article></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>DISCLAMER</span></h4><div class="textwidget">Questo blog non rappresenta una testata giornalistica in quanto viene aggiornato senza alcuna periodicità . Non può pertanto considerarsi un prodotto editoriale ai sensi della legge n° 62 del 7.03.2001</div></aside></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Cosa trovi su &#8211; Telefononews</span></h4><div class="textwidget"><ul><li>Tutto quello che cerchi sul tuo <a href="https://telefononews.it/android">smartphone android</a></li><li>Anticipazioni, recensioni e guide per il tuo <a href="https://telefononews.it/iphone/">iPHONE</a></li><li>Una raccolta di <a href="https://telefononews.it/tutorial-e-guide/">guide e tutorial </a>per ogni cellulare</li></ul></div></aside></div><div class="td-pb-span4"></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://telefononews.it/"><img class="td-retina-data" src="https://telefononews.it/wp-content/uploads/2019/05/logo90.jpg" data-retina="https://telefononews.it/wp-content/uploads/2019/05/logo180.jpg" alt="smartphone notizie, tutorial" title="smartphone notizie, tutorial" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>RIGUARDO A NOI</span></div>Blog giornale di informazione sulla telefonia mobile, con recensioni, confronti smartphone e tecnologie mobile; dal tablet all' ipad, le app suggerite ed i nostri test.Android recensioni, apple e iphone<div class="footer-email-wrap">Contattaci: <a href="mailto:info@telefononews.i">info@telefononews.i</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/www.telefononews.it" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/telefononews1" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-basso1-container"><ul id="menu-basso1" class="td-subfooter-menu"><li id="menu-item-18370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-18370"><a rel="nofollow" href="https://telefononews.it/pubblicita/">Pubblicità &#8211; ADV</a></li><li id="menu-item-18368" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18368"><a rel="nofollow" href="https://telefononews.it/note-legali/">Note Legali</a></li><li id="menu-item-18371" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18371"><a rel="nofollow" href="https://telefononews.it/collabora-invia-il-tuo-articolo/">Collabora con noi</a></li><li id="menu-item-32749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-32749"><a rel="nofollow" href="https://telefononews.it/privacy-gdpr/">privacy GDPR</a></li><li id="menu-item-32750" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32750"><a rel="nofollow" href="https://telefononews.it/cookie-policy/">cookie policy</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Copyright 2011 - Telefononews.it informazione italiana sulla telefonia mobile - p.iva IT05086750873</div></div></div></div></div></div><div class="td-container"><meta property="fb:pages" content="629397173830857" /></div> <script type='text/javascript' defer='defer' src='https://cdn.jsdelivr.net/wp/wp-slimstat/tags/4.8.8.1/wp-slimstat.min.js'></script> <script type='text/javascript' defer='defer' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async'></script>  <script  defer='defer' src="https://telefononews.it/wp-content/cache/autoptimize/js/autoptimize_cd6411e8ea2d7604e286f7b526f10906.js"></script></body></html>