<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://telefononews.it/xmlrpc.php" /><link rel="icon" type="image/png" href="https://telefononews.it/wp-content/uploads/2019/05/icotel.png"><link media="all" href="https://telefononews.it/wp-content/cache/autoptimize/css/autoptimize_8cfa8ca3889fc6ab0e63788324d903bb.css" rel="stylesheet" /><title>Huawei MatePad 10.8 è ufficiale: ottimo tablet con scheda tecnica di tutto rispetto e prezzo low-cost</title><meta name="description" content="Huawei MatePad 10.8 è ufficiale: ottimo tablet con scheda tecnica di tutto rispetto e prezzo low-cost. Ecco tutti i dettagli." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://telefononews.it/notizie/huawei-matepad-10-8-e-ufficiale-ottimo-tablet-con-scheda-tecnica-di-tutto-rispetto-e-prezzo-low-cost/" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://telefononews.it/#website","url":"https://telefononews.it/","name":"telefononews.it","description":"tutto su smartphone apple e android","potentialAction":[{"@type":"SearchAction","target":"https://telefononews.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://telefononews.it/notizie/huawei-matepad-10-8-e-ufficiale-ottimo-tablet-con-scheda-tecnica-di-tutto-rispetto-e-prezzo-low-cost/#primaryimage","inLanguage":"it-IT","url":"https://telefononews.it/wp-content/uploads/2020/07/Huawei-MatePad-10.8.png","width":1068,"height":601,"caption":"Huawei MatePad 10.8"},{"@type":"WebPage","@id":"https://telefononews.it/notizie/huawei-matepad-10-8-e-ufficiale-ottimo-tablet-con-scheda-tecnica-di-tutto-rispetto-e-prezzo-low-cost/#webpage","url":"https://telefononews.it/notizie/huawei-matepad-10-8-e-ufficiale-ottimo-tablet-con-scheda-tecnica-di-tutto-rispetto-e-prezzo-low-cost/","name":"Huawei MatePad 10.8 \u00e8 ufficiale: ottimo tablet con scheda tecnica di tutto rispetto e prezzo low-cost","isPartOf":{"@id":"https://telefononews.it/#website"},"primaryImageOfPage":{"@id":"https://telefononews.it/notizie/huawei-matepad-10-8-e-ufficiale-ottimo-tablet-con-scheda-tecnica-di-tutto-rispetto-e-prezzo-low-cost/#primaryimage"},"datePublished":"2020-07-31T06:00:52+00:00","dateModified":"2020-07-31T06:00:52+00:00","author":{"@id":"https://telefononews.it/#/schema/person/d70544ae15b21ec9e7015d3b63dad562"},"description":"Huawei MatePad 10.8 \u00e8 ufficiale: ottimo tablet con scheda tecnica di tutto rispetto e prezzo low-cost. Ecco tutti i dettagli.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://telefononews.it/notizie/huawei-matepad-10-8-e-ufficiale-ottimo-tablet-con-scheda-tecnica-di-tutto-rispetto-e-prezzo-low-cost/"]}]},{"@type":["Person"],"@id":"https://telefononews.it/#/schema/person/d70544ae15b21ec9e7015d3b63dad562","name":"telefonino","image":{"@type":"ImageObject","@id":"https://telefononews.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/93eef6b681541da858c06d0e745d2809?s=96&d=mm&r=g","caption":"telefonino"},"sameAs":["https://www.facebook.com/pages/Telefono-News/199100210101044"]}]}</script> <link rel='dns-prefetch' href='//cdn.jsdelivr.net' /><link href='https://cdn.onesignal.com' rel='preconnect' /><link href='https://www.googletagservices.com' rel='preconnect' /><link href='https://onesignal.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="telefononews.it &raquo; Feed" href="https://telefononews.it/feed/" /><link rel="alternate" type="application/rss+xml" title="telefononews.it &raquo; Feed dei commenti" href="https://telefononews.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="telefononews.it &raquo; Huawei MatePad 10.8 è ufficiale: ottimo tablet con scheda tecnica di tutto rispetto e prezzo low-cost Feed dei commenti" href="https://telefononews.it/notizie/huawei-matepad-10-8-e-ufficiale-ottimo-tablet-con-scheda-tecnica-di-tutto-rispetto-e-prezzo-low-cost/feed/" /><link rel='https://api.w.org/' href='https://telefononews.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://telefononews.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://telefononews.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://telefononews.it/?p=45639' /><link rel="alternate" type="application/json+oembed" href="https://telefononews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelefononews.it%2Fnotizie%2Fhuawei-matepad-10-8-e-ufficiale-ottimo-tablet-con-scheda-tecnica-di-tutto-rispetto-e-prezzo-low-cost%2F" /><link rel="alternate" type="text/xml+oembed" href="https://telefononews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelefononews.it%2Fnotizie%2Fhuawei-matepad-10-8-e-ufficiale-ottimo-tablet-con-scheda-tecnica-di-tutto-rispetto-e-prezzo-low-cost%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="onesignal" content="wordpress-plugin"/><link rel="amphtml" href="https://telefononews.it/notizie/huawei-matepad-10-8-e-ufficiale-ottimo-tablet-con-scheda-tecnica-di-tutto-rispetto-e-prezzo-low-cost/?amp">  <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://telefononews.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://telefononews.it/category/notizie/",
                    "name": "Notizie"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://telefononews.it/notizie/huawei-matepad-10-8-e-ufficiale-ottimo-tablet-con-scheda-tecnica-di-tutto-rispetto-e-prezzo-low-cost/",
                    "name": "Huawei MatePad 10.8 è ufficiale: ottimo tablet con scheda tecnica di tutto..."                                
                }
            }    
        ]
    }</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-45639 single-format-standard td-standard-pack huawei-matepad-10-8-e-ufficiale-ottimo-tablet-con-scheda-tecnica-di-tutto-rispetto-e-prezzo-low-cost global-block-template-1 single_template_2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/www.telefononews.it" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/telefononews1" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-21232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-has-children menu-item-21232"><a href="https://telefononews.it/recensioni-smartphone/">Recensioni Smartphone<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://telefononews.it/category/cellulari/asus-cellulari/">Asus</a></li><li class="menu-item-0"><a href="https://telefononews.it/category/cellulari/htc/">HTC</a></li><li class="menu-item-0"><a href="https://telefononews.it/category/cellulari/huawei/">Huawei</a></li><li class="menu-item-0"><a href="https://telefononews.it/category/cellulari/lg/">LG</a></li><li class="menu-item-0"><a href="https://telefononews.it/category/cellulari/mlais/">Mlais</a></li><li class="menu-item-0"><a href="https://telefononews.it/category/cellulari/motorola/">motorola</a></li><li class="menu-item-0"><a href="https://telefononews.it/category/cellulari/nokia/">Nokia</a></li><li class="menu-item-0"><a href="https://telefononews.it/category/cellulari/oppo-cellulari/">OPPO</a></li><li class="menu-item-0"><a href="https://telefononews.it/category/cellulari/philips/">Philips</a></li><li class="menu-item-0"><a href="https://telefononews.it/category/cellulari/samsung/">Samsung</a></li><li class="menu-item-0"><a href="https://telefononews.it/category/cellulari/sony-cellulari/">Sony</a></li><li class="menu-item-0"><a href="https://telefononews.it/category/cellulari/xiaomi-cellulari/">Xiaomi</a></li></ul></li><li id="menu-item-21236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21236"><a href="https://telefononews.it/applicazioni-apple/">Applicazioni Apple</a></li><li id="menu-item-21237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21237"><a href="https://telefononews.it/applicazioni-play-store-android/">Applicazioni Android</a></li><li id="menu-item-14903" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14903"><a href="https://telefononews.it/category/tablet-2/">Tablet</a></li><li id="menu-item-21238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21238"><a href="https://telefononews.it/tutorial-e-guide/">Tutorial e guide</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOGIN"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://telefononews.it/privacy-gdpr/">privacy GDPR</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia Password"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://telefononews.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-2 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > 31,Lug,2020</div></div><div class="menu-top-container"><ul id="menu-alto" class="top-header-menu"><li id="menu-item-21222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-21222"><a href="https://telefononews.it/android/">ANDROID</a></li><li id="menu-item-21223" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21223"><a href="https://telefononews.it/apple/">APPLE</a></li><li id="menu-item-38590" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38590"><a href="https://telefononews.it/samsung/">SAMSUNG</a></li><li id="menu-item-38589" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38589"><a href="https://telefononews.it/huawei/">HUAWEI</a></li></ul></div></div><div class="td-header-sp-top-widget"></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://telefononews.it/privacy-gdpr/">privacy GDPR</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Una password ti verrà inviata via email.</div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://telefononews.it/"> <img class="td-retina-data" data-retina="https://telefononews.it/wp-content/uploads/2016/04/logotel.jpg" src="https://telefononews.it/wp-content/uploads/2016/04/logotel.jpg" alt="smartphone notizie, tutorial" title="smartphone notizie, tutorial"/> </a> <a class="td-header-logo td-sticky-header" href="https://telefononews.it/"> <img class="td-retina-data" data-retina="https://telefononews.it/wp-content/uploads/2019/05/logo180.jpg" src="https://telefononews.it/wp-content/uploads/2019/05/logo90.jpg" alt="smartphone notizie, tutorial" title="smartphone notizie, tutorial"/> </a></div><div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu menu-item-21232"><a href="https://telefononews.it/recensioni-smartphone/">Recensioni Smartphone</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_354 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_1_354" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_354" id="tdi_2_f75" data-td_block_id="tdi_1_354" data-td_filter_value="" href="https://telefononews.it/category/cellulari/">Tutto</a><a class="mega-menu-sub-cat-tdi_1_354"  id="tdi_3_f21" data-td_block_id="tdi_1_354" data-td_filter_value="2377" href="https://telefononews.it/category/cellulari/asus-cellulari/">Asus</a><a class="mega-menu-sub-cat-tdi_1_354"  id="tdi_4_325" data-td_block_id="tdi_1_354" data-td_filter_value="46" href="https://telefononews.it/category/cellulari/htc/">HTC</a><a class="mega-menu-sub-cat-tdi_1_354"  id="tdi_5_15f" data-td_block_id="tdi_1_354" data-td_filter_value="88" href="https://telefononews.it/category/cellulari/huawei/">Huawei</a><a class="mega-menu-sub-cat-tdi_1_354"  id="tdi_6_051" data-td_block_id="tdi_1_354" data-td_filter_value="90" href="https://telefononews.it/category/cellulari/lg/">LG</a><a class="mega-menu-sub-cat-tdi_1_354"  id="tdi_7_1f7" data-td_block_id="tdi_1_354" data-td_filter_value="2428" href="https://telefononews.it/category/cellulari/mlais/">Mlais</a><a class="mega-menu-sub-cat-tdi_1_354"  id="tdi_8_3f2" data-td_block_id="tdi_1_354" data-td_filter_value="20" href="https://telefononews.it/category/cellulari/motorola/">motorola</a><a class="mega-menu-sub-cat-tdi_1_354"  id="tdi_9_042" data-td_block_id="tdi_1_354" data-td_filter_value="17" href="https://telefononews.it/category/cellulari/nokia/">Nokia</a><a class="mega-menu-sub-cat-tdi_1_354"  id="tdi_10_2ee" data-td_block_id="tdi_1_354" data-td_filter_value="3992" href="https://telefononews.it/category/cellulari/oppo-cellulari/">OPPO</a><a class="mega-menu-sub-cat-tdi_1_354"  id="tdi_11_83f" data-td_block_id="tdi_1_354" data-td_filter_value="61" href="https://telefononews.it/category/cellulari/philips/">Philips</a><a class="mega-menu-sub-cat-tdi_1_354"  id="tdi_12_258" data-td_block_id="tdi_1_354" data-td_filter_value="39" href="https://telefononews.it/category/cellulari/samsung/">Samsung</a><a class="mega-menu-sub-cat-tdi_1_354"  id="tdi_13_330" data-td_block_id="tdi_1_354" data-td_filter_value="424" href="https://telefononews.it/category/cellulari/sony-cellulari/">Sony</a><a class="mega-menu-sub-cat-tdi_1_354"  id="tdi_14_511" data-td_block_id="tdi_1_354" data-td_filter_value="3886" href="https://telefononews.it/category/cellulari/xiaomi-cellulari/">Xiaomi</a></div></div><div id=tdi_1_354 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://telefononews.it/notizie/samsung-galaxy-z-fold-2-svelato-il-costo-in-italia-serviranno-piu-di-2-000-euro/" rel="bookmark" class="td-image-wrap " title="Samsung Galaxy Z Fold 2: svelato il costo in Italia, serviranno più di 2.000 euro" ><img width="218" height="150" class="entry-thumb" src="https://telefononews.it/wp-content/uploads/2020/01/Samsung-Galaxy-Fold-2-218x150.jpg"  srcset="https://telefononews.it/wp-content/uploads/2020/01/Samsung-Galaxy-Fold-2-218x150.jpg 218w, https://telefononews.it/wp-content/uploads/2020/01/Samsung-Galaxy-Fold-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Samsung Galaxy Fold 2" title="Samsung Galaxy Z Fold 2: svelato il costo in Italia, serviranno più di 2.000 euro" /></a></div> <a href="https://telefononews.it/category/cellulari/" class="td-post-category">Cellulari</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://telefononews.it/notizie/samsung-galaxy-z-fold-2-svelato-il-costo-in-italia-serviranno-piu-di-2-000-euro/" rel="bookmark" title="Samsung Galaxy Z Fold 2: svelato il costo in Italia, serviranno più di 2.000 euro">Samsung Galaxy Z Fold 2: svelato il costo in Italia, serviranno&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://telefononews.it/notizie/samsung-galaxy-s20-5g-32-euro-al-mese-per-30-mesi-con-tim-ecco-tutti-i-dettagli/" rel="bookmark" class="td-image-wrap " title="Samsung Galaxy S20+ 5G: 32 Euro al mese per 30 mesi con TIM: ecco tutti i dettagli" ><img width="218" height="150" class="entry-thumb" src="https://telefononews.it/wp-content/uploads/2020/03/Samsung-Galaxy-S20-1-218x150.jpg"  srcset="https://telefononews.it/wp-content/uploads/2020/03/Samsung-Galaxy-S20-1-218x150.jpg 218w, https://telefononews.it/wp-content/uploads/2020/03/Samsung-Galaxy-S20-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Samsung Galaxy S20+ 5G" title="Samsung Galaxy S20+ 5G: 32 Euro al mese per 30 mesi con TIM: ecco tutti i dettagli" /></a></div> <a href="https://telefononews.it/category/cellulari/" class="td-post-category">Cellulari</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://telefononews.it/notizie/samsung-galaxy-s20-5g-32-euro-al-mese-per-30-mesi-con-tim-ecco-tutti-i-dettagli/" rel="bookmark" title="Samsung Galaxy S20+ 5G: 32 Euro al mese per 30 mesi con TIM: ecco tutti i dettagli">Samsung Galaxy S20+ 5G: 32 Euro al mese per 30 mesi&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://telefononews.it/notizie/aggiornamento-xiaomi-mi-note-10-lite-risolti-bug-e-patch-di-sicurezza-di-luglio-2020/" rel="bookmark" class="td-image-wrap " title="Aggiornamento Xiaomi Mi Note 10 Lite: risolti bug e patch di sicurezza di luglio 2020" ><img width="218" height="150" class="entry-thumb" src="https://telefononews.it/wp-content/uploads/2020/04/Xiaomi-Mi-Note-10-Lite-218x150.jpg"  srcset="https://telefononews.it/wp-content/uploads/2020/04/Xiaomi-Mi-Note-10-Lite-218x150.jpg 218w, https://telefononews.it/wp-content/uploads/2020/04/Xiaomi-Mi-Note-10-Lite-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Aggiornamento Xiaomi Mi Note 10 Lite" title="Aggiornamento Xiaomi Mi Note 10 Lite: risolti bug e patch di sicurezza di luglio 2020" /></a></div> <a href="https://telefononews.it/category/cellulari/" class="td-post-category">Cellulari</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://telefononews.it/notizie/aggiornamento-xiaomi-mi-note-10-lite-risolti-bug-e-patch-di-sicurezza-di-luglio-2020/" rel="bookmark" title="Aggiornamento Xiaomi Mi Note 10 Lite: risolti bug e patch di sicurezza di luglio 2020">Aggiornamento Xiaomi Mi Note 10 Lite: risolti bug e patch di&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://telefononews.it/notizie/samsung-galaxy-a41-in-mega-sconto-su-amazon-pronti-ad-acquistare-questo-super-device-android/" rel="bookmark" class="td-image-wrap " title="Samsung Galaxy A41 in mega sconto su Amazon: pronti ad acquistare questo super device Android?" ><img width="218" height="150" class="entry-thumb" src="https://telefononews.it/wp-content/uploads/2020/04/Samsung-Galaxy-A41-218x150.jpg"  srcset="https://telefononews.it/wp-content/uploads/2020/04/Samsung-Galaxy-A41-218x150.jpg 218w, https://telefononews.it/wp-content/uploads/2020/04/Samsung-Galaxy-A41-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Samsung Galaxy A41" title="Samsung Galaxy A41 in mega sconto su Amazon: pronti ad acquistare questo super device Android?" /></a></div> <a href="https://telefononews.it/category/cellulari/" class="td-post-category">Cellulari</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://telefononews.it/notizie/samsung-galaxy-a41-in-mega-sconto-su-amazon-pronti-ad-acquistare-questo-super-device-android/" rel="bookmark" title="Samsung Galaxy A41 in mega sconto su Amazon: pronti ad acquistare questo super device Android?">Samsung Galaxy A41 in mega sconto su Amazon: pronti ad acquistare&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_354" data-td_block_id="tdi_1_354" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_354" data-td_block_id="tdi_1_354" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21236"><a href="https://telefononews.it/applicazioni-apple/">Applicazioni Apple</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21237"><a href="https://telefononews.it/applicazioni-play-store-android/">Applicazioni Android</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-14903"><a href="https://telefononews.it/category/tablet-2/">Tablet</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21238"><a href="https://telefononews.it/tutorial-e-guide/">Tutorial e guide</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://telefononews.it/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://telefononews.it/"> <img class="td-retina-data" data-retina="https://telefononews.it/wp-content/uploads/2019/05/logo180.jpg" src="https://telefononews.it/wp-content/uploads/2019/05/logo90.jpg" alt="smartphone notizie, tutorial" title="smartphone notizie, tutorial"/> <span class="td-visual-hidden">telefononews.it</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_15_52e td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3163365386069929" data-ad-slot="9482633152"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3163365386069929" data-ad-slot="9482633152"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3163365386069929" data-ad-slot="9482633152"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3163365386069929" data-ad-slot="9482633152"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-45639" class="post-45639 post type-post status-publish format-standard has-post-thumbnail category-notizie category-tablet-2 tag-huawei-matepad-10-8" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://telefononews.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Guarda tutti i post in Notizie" class="entry-crumb" href="https://telefononews.it/category/notizie/">Notizie</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Huawei MatePad 10.8 è ufficiale: ottimo tablet con scheda tecnica di tutto...</span></div></div><ul class="td-category"><li class="entry-category"><a  href="https://telefononews.it/category/notizie/">Notizie</a></li><li class="entry-category"><a  href="https://telefononews.it/category/tablet-2/">Tablet</a></li></ul><header class="td-post-title"><h1 class="entry-title">Huawei MatePad 10.8 è ufficiale: ottimo tablet con scheda tecnica di tutto rispetto e prezzo low-cost</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-31T07:00:52+01:00" >Lug 31, 2020</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-45639">62</span></div></div></header></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://telefononews.it/notizie/huawei-matepad-10-8-e-ufficiale-ottimo-tablet-con-scheda-tecnica-di-tutto-rispetto-e-prezzo-low-cost/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftelefononews.it%2Fnotizie%2Fhuawei-matepad-10-8-e-ufficiale-ottimo-tablet-con-scheda-tecnica-di-tutto-rispetto-e-prezzo-low-cost%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Huawei+MatePad+10.8+%C3%A8+ufficiale%3A+ottimo+tablet+con+scheda+tecnica+di+tutto+rispetto+e+prezzo+low-cost&url=https%3A%2F%2Ftelefononews.it%2Fnotizie%2Fhuawei-matepad-10-8-e-ufficiale-ottimo-tablet-con-scheda-tecnica-di-tutto-rispetto-e-prezzo-low-cost%2F&via=telefononews1"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://telefononews.it/notizie/huawei-matepad-10-8-e-ufficiale-ottimo-tablet-con-scheda-tecnica-di-tutto-rispetto-e-prezzo-low-cost/&amp;media=https://telefononews.it/wp-content/uploads/2020/07/Huawei-MatePad-10.8.png&description=Huawei MatePad 10.8 è ufficiale: ottimo tablet con scheda tecnica di tutto rispetto e prezzo low-cost. Ecco tutti i dettagli."><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Huawei+MatePad+10.8+%C3%A8+ufficiale%3A+ottimo+tablet+con+scheda+tecnica+di+tutto+rispetto+e+prezzo+low-cost %0A%0A https://telefononews.it/notizie/huawei-matepad-10-8-e-ufficiale-ottimo-tablet-con-scheda-tecnica-di-tutto-rispetto-e-prezzo-low-cost/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://telefononews.it/notizie/huawei-matepad-10-8-e-ufficiale-ottimo-tablet-con-scheda-tecnica-di-tutto-rispetto-e-prezzo-low-cost/&title=Huawei+MatePad+10.8+%C3%A8+ufficiale%3A+ottimo+tablet+con+scheda+tecnica+di+tutto+rispetto+e+prezzo+low-cost"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://telefononews.it/notizie/huawei-matepad-10-8-e-ufficiale-ottimo-tablet-con-scheda-tecnica-di-tutto-rispetto-e-prezzo-low-cost/&title=Huawei+MatePad+10.8+%C3%A8+ufficiale%3A+ottimo+tablet+con+scheda+tecnica+di+tutto+rispetto+e+prezzo+low-cost"><div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Huawei MatePad 10.8 è ufficiale: ottimo tablet con scheda tecnica di tutto rispetto e prezzo low-cost&body=https://telefononews.it/notizie/huawei-matepad-10-8-e-ufficiale-ottimo-tablet-con-scheda-tecnica-di-tutto-rispetto-e-prezzo-low-cost/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://telefononews.it/notizie/huawei-matepad-10-8-e-ufficiale-ottimo-tablet-con-scheda-tecnica-di-tutto-rispetto-e-prezzo-low-cost/&text=Huawei+MatePad+10.8+%C3%A8+ufficiale%3A+ottimo+tablet+con+scheda+tecnica+di+tutto+rispetto+e+prezzo+low-cost"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><img width="696" height="392" class="entry-thumb" src="https://telefononews.it/wp-content/uploads/2020/07/Huawei-MatePad-10.8-696x392.png" srcset="https://telefononews.it/wp-content/uploads/2020/07/Huawei-MatePad-10.8-696x392.png 696w, https://telefononews.it/wp-content/uploads/2020/07/Huawei-MatePad-10.8-300x169.png 300w, https://telefononews.it/wp-content/uploads/2020/07/Huawei-MatePad-10.8-1024x576.png 1024w, https://telefononews.it/wp-content/uploads/2020/07/Huawei-MatePad-10.8-768x432.png 768w, https://telefononews.it/wp-content/uploads/2020/07/Huawei-MatePad-10.8.png 1068w, https://telefononews.it/wp-content/uploads/2020/07/Huawei-MatePad-10.8-747x420.png 747w" sizes="(max-width: 696px) 100vw, 696px" alt="Huawei MatePad 10.8" title="Huawei MatePad 10.8"/></div><p><strong>Huawei MatePad 10.8</strong> è ufficiale. Ci troviamo davanti ad un <strong>nuovo tablet</strong> dotato di un ottimo design e una scheda tecnica di tutto rispetto.</p>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft tdi_16_052 td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3163365386069929" data-ad-slot="7136345465"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3163365386069929" data-ad-slot="7136345465"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3163365386069929" data-ad-slot="7136345465"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3163365386069929" data-ad-slot="7136345465"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>A seguire diamo uno sguardo alla scheda tecnica:</p><ul><li><em>CPU: Huawei Kirin 990</em><br /> <em>Schermo: IPS da 10,8&#8243; con risoluzione 2K 2560&#215;1600 pixel</em><br /> <em>Memoria:</em><br /> <em>6GB di RAM</em><br /> <em>64/128/256GB di memoria di archiviazione espandibile tramite slot microSD</em><br /> <em>Fotocamera:</em><br /> <em>Posteriore: 13MP con ottica f/1.8</em><br /> <em>Anteriore: 8MP con ottica f/2.0</em><br /> <em>Connettività: Bluetooth 5.1, Wi-Fi 6+ <strong>(Punto di forza del tablet)</strong>, USB-C, jack da 3,5mm</em><br /> <em>Audio: Harman Kardon</em><br /> <em>Sensori: impronte digitali anteriore</em><br /> <em>Batteria: 7.500 mAh</em><br /> <em>Dimensioni e peso:</em><br /> <em>257 x 170 x 7,2mm</em><br /> <em>500 grammi</em><br /> <em>Altro: M-Pencil</em><br /> <em>Sistema operativo: Android 10 con personalizzazione EMUI 10.1</em></li></ul><p>Il dispositivo dell&#8217;azienda cinese dal <strong>13 agosto</strong> sarà inizialmente disponibile all&#8217;acquisto in Cina ai seguenti costi riportati qui sotto:</p><ul><li style="text-align: center;">Versione da 6GB+64GB WI-FI = 2399 yuan &#8211; 290 euro &#8211;</li><li style="text-align: center;">Modello da 6GB+128GB WI-FI = 2799 yuan &#8211; 338 euro &#8211;</li><li style="text-align: center;">Versione caratterizzata da 6GB+128GB LTE = 3199 yuan &#8211; 387 euro -.</li><li style="text-align: center;">Configurazione da 6GB+256GB WI-FI (con tastiera) = 3599 yuan &#8211; 435 euro &#8211;</li></ul><p>Quanti di voi acquisterebbero questo<strong> tablet</strong>?</p><p>Leggi anche: <a href="https://telefononews.it/notizie/huawei-p40-lite-si-aggiorna-ecco-le-patch-di-sicurezza-di-luglio-2020/" target="_blank" rel="noopener noreferrer">Huawei P40 Lite si aggiorna: ecco le patch di sicurezza di luglio 2020</a></p></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://telefononews.it/tag/huawei-matepad-10-8/">Huawei MatePad 10.8</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://telefononews.it/notizie/huawei-matepad-10-8-e-ufficiale-ottimo-tablet-con-scheda-tecnica-di-tutto-rispetto-e-prezzo-low-cost/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftelefononews.it%2Fnotizie%2Fhuawei-matepad-10-8-e-ufficiale-ottimo-tablet-con-scheda-tecnica-di-tutto-rispetto-e-prezzo-low-cost%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Huawei+MatePad+10.8+%C3%A8+ufficiale%3A+ottimo+tablet+con+scheda+tecnica+di+tutto+rispetto+e+prezzo+low-cost&url=https%3A%2F%2Ftelefononews.it%2Fnotizie%2Fhuawei-matepad-10-8-e-ufficiale-ottimo-tablet-con-scheda-tecnica-di-tutto-rispetto-e-prezzo-low-cost%2F&via=telefononews1"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://telefononews.it/notizie/huawei-matepad-10-8-e-ufficiale-ottimo-tablet-con-scheda-tecnica-di-tutto-rispetto-e-prezzo-low-cost/&amp;media=https://telefononews.it/wp-content/uploads/2020/07/Huawei-MatePad-10.8.png&description=Huawei MatePad 10.8 è ufficiale: ottimo tablet con scheda tecnica di tutto rispetto e prezzo low-cost. Ecco tutti i dettagli."><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Huawei+MatePad+10.8+%C3%A8+ufficiale%3A+ottimo+tablet+con+scheda+tecnica+di+tutto+rispetto+e+prezzo+low-cost %0A%0A https://telefononews.it/notizie/huawei-matepad-10-8-e-ufficiale-ottimo-tablet-con-scheda-tecnica-di-tutto-rispetto-e-prezzo-low-cost/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://telefononews.it/notizie/huawei-matepad-10-8-e-ufficiale-ottimo-tablet-con-scheda-tecnica-di-tutto-rispetto-e-prezzo-low-cost/&title=Huawei+MatePad+10.8+%C3%A8+ufficiale%3A+ottimo+tablet+con+scheda+tecnica+di+tutto+rispetto+e+prezzo+low-cost"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://telefononews.it/notizie/huawei-matepad-10-8-e-ufficiale-ottimo-tablet-con-scheda-tecnica-di-tutto-rispetto-e-prezzo-low-cost/&title=Huawei+MatePad+10.8+%C3%A8+ufficiale%3A+ottimo+tablet+con+scheda+tecnica+di+tutto+rispetto+e+prezzo+low-cost"><div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Huawei MatePad 10.8 è ufficiale: ottimo tablet con scheda tecnica di tutto rispetto e prezzo low-cost&body=https://telefononews.it/notizie/huawei-matepad-10-8-e-ufficiale-ottimo-tablet-con-scheda-tecnica-di-tutto-rispetto-e-prezzo-low-cost/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://telefononews.it/notizie/huawei-matepad-10-8-e-ufficiale-ottimo-tablet-con-scheda-tecnica-di-tutto-rispetto-e-prezzo-low-cost/&text=Huawei+MatePad+10.8+%C3%A8+ufficiale%3A+ottimo+tablet+con+scheda+tecnica+di+tutto+rispetto+e+prezzo+low-cost"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://telefononews.it/notizie/samsung-galaxy-z-fold-2-svelato-il-costo-in-italia-serviranno-piu-di-2-000-euro/">Samsung Galaxy Z Fold 2: svelato il costo in Italia, serviranno più di 2.000 euro</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://telefononews.it/author/torres2012/">telefonino</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="telefonino"></span><meta itemprop="datePublished" content="2020-07-31T07:00:52+01:00"><meta itemprop="dateModified" content="2020-07-31T07:00:52+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://telefononews.it/notizie/huawei-matepad-10-8-e-ufficiale-ottimo-tablet-con-scheda-tecnica-di-tutto-rispetto-e-prezzo-low-cost/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://telefononews.it/wp-content/uploads/2019/05/logo90.jpg"></span><meta itemprop="name" content="telefononews.it"></span><meta itemprop="headline " content="Huawei MatePad 10.8 è ufficiale: ottimo tablet con scheda tecnica di tutto rispetto e prezzo low-cost"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://telefononews.it/wp-content/uploads/2020/07/Huawei-MatePad-10.8.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="601"></span></footer><div id="disqus_thread"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_popular_categories td_block_widget tdi_18_44f widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_18_44f" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SEZIONI PRINCIPALI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://telefononews.it/category/cellulari/"><span class="td-cat-name">Cellulari</span><span class="td-cat-no">4260</span></a></li><li><a href="https://telefononews.it/category/notizie/"><span class="td-cat-name">Notizie</span><span class="td-cat-no">3554</span></a></li><li><a href="https://telefononews.it/category/cellulari/samsung/"><span class="td-cat-name">Samsung</span><span class="td-cat-no">1713</span></a></li><li><a href="https://telefononews.it/category/offerte/"><span class="td-cat-name">Offerte</span><span class="td-cat-no">1145</span></a></li><li><a href="https://telefononews.it/category/apple-iphone/"><span class="td-cat-name">Apple</span><span class="td-cat-no">775</span></a></li><li><a href="https://telefononews.it/category/tutorial/"><span class="td-cat-name">Tutorial</span><span class="td-cat-no">762</span></a></li><li><a href="https://telefononews.it/category/operatori-telefonia-mobile/"><span class="td-cat-name">Operatori telefonia mobile</span><span class="td-cat-no">711</span></a></li><li><a href="https://telefononews.it/category/applicazioni/"><span class="td-cat-name">Applicazioni</span><span class="td-cat-no">576</span></a></li><li><a href="https://telefononews.it/category/cellulari/huawei/"><span class="td-cat-name">Huawei</span><span class="td-cat-no">436</span></a></li></ul></div></div></div></div></article></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>DISCLAMER</span></h4><div class="textwidget">Questo blog non rappresenta una testata giornalistica in quanto viene aggiornato senza alcuna periodicità . Non può pertanto considerarsi un prodotto editoriale ai sensi della legge n° 62 del 7.03.2001</div></aside></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Cosa trovi su &#8211; Telefononews</span></h4><div class="textwidget"><ul><li>Tutto quello che cerchi sul tuo <a href="https://telefononews.it/android">smartphone android</a></li><li>Anticipazioni, recensioni e guide per il tuo <a href="https://telefononews.it/iphone/">iPHONE</a></li><li>Una raccolta di <a href="https://telefononews.it/tutorial-e-guide/">guide e tutorial </a>per ogni cellulare</li></ul></div></aside></div><div class="td-pb-span4"></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://telefononews.it/"><img class="td-retina-data" src="https://telefononews.it/wp-content/uploads/2019/05/logo90.jpg" data-retina="https://telefononews.it/wp-content/uploads/2019/05/logo180.jpg" alt="smartphone notizie, tutorial" title="smartphone notizie, tutorial" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>RIGUARDO A NOI</span></div>Blog giornale di informazione sulla telefonia mobile, con recensioni, confronti smartphone e tecnologie mobile; dal tablet all' ipad, le app suggerite ed i nostri test.Android recensioni, apple e iphone<div class="footer-email-wrap">Contattaci: <a href="mailto:info@telefononews.i">info@telefononews.i</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/www.telefononews.it" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/telefononews1" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-basso1-container"><ul id="menu-basso1" class="td-subfooter-menu"><li id="menu-item-18370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-18370"><a rel="nofollow" href="https://telefononews.it/pubblicita/">Pubblicità &#8211; ADV</a></li><li id="menu-item-18368" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18368"><a rel="nofollow" href="https://telefononews.it/note-legali/">Note Legali</a></li><li id="menu-item-18371" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18371"><a rel="nofollow" href="https://telefononews.it/collabora-invia-il-tuo-articolo/">Collabora con noi</a></li><li id="menu-item-32749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-32749"><a rel="nofollow" href="https://telefononews.it/privacy-gdpr/">privacy GDPR</a></li><li id="menu-item-32750" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32750"><a rel="nofollow" href="https://telefononews.it/cookie-policy/">cookie policy</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Copyright 2011 - Telefononews.it informazione italiana sulla telefonia mobile - p.iva IT05086750873</div></div></div></div></div></div><div class="td-container"><meta property="fb:pages" content="629397173830857" /></div> <script type='text/javascript' defer='defer' src='https://cdn.jsdelivr.net/wp/wp-slimstat/tags/4.8.8.1/wp-slimstat.min.js'></script> <script type='text/javascript' defer='defer' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async'></script>  <script  defer='defer' src="https://telefononews.it/wp-content/cache/autoptimize/js/autoptimize_80316b90dd3ced402ed91c3865939b60.js"></script></body></html>